• 单页面баннер

Интеркоми аудиоии 4G SIP Модели JSL92-SG

Интеркоми аудиоии 4G SIP Модели JSL92-SG

Тавсифи мухтасар:

Силсилаи JSL92-SG интеркоми аудиоии SIP-и бесими 4G бо функсияи бекоркунии садо мебошад. Тамоми дастгоҳ аз хӯлаи алюминий сохта шудааст. Корпуси рӯи он бо реги сиёҳ пӯшонида шудааст. Дар муқоиса бо интеркоми муқаррарии бозор, он намуди ҷолибтар дорад, пас аз насб боҳашаматтар ва устувортар ба назар мерасад. Дар ҳолати 4G LTE, он насбро аз ҳарвақта комилан осонтар мекунад. Ва JSL92-SG метавонад сифати аудиои HD-ро ба монанди сими симӣ таъмин кунад.


Тафсилоти маҳсулот

Барчаспҳои маҳсулот

Интеркоми аудиоии 4G SIP

Силсилаи JSL92-SG интеркоми аудиоии SIP-и бесими 4G бо функсияи бекоркунии садо мебошад. Тамоми дастгоҳ аз хӯлаи алюминий сохта шудааст. Корпуси рӯи он бо реги сиёҳ пӯшонида шудааст. Дар муқоиса бо интеркоми муқаррарии бозор, он намуди ҷолибтар дорад, пас аз насб боҳашаматтар ва устувортар ба назар мерасад. Дар ҳолати 4G LTE, он насбро аз ҳарвақта комилан осонтар мекунад. Ва JSL92-SG метавонад сифати аудиои HD-ро ба монанди сими симӣ таъмин кунад.

Хусусиятҳои маҳсулот

•Ҳолати DTMF: Дар-МАЪЛУМОТ ДАР БАНД, RFC2833 ва SIP

•DHCP/Статикӣ/PPPoE

•STUN, вақтсанҷи сессия

•DNS SRV/ Дархост/Дархости NATPR

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP тавассути TLS, SRTP

• Нусхабардорӣ/барқарорсозии танзимот

• Syslog

•SNMP/TR069

• Танзимоти веб-идоракунии асосёфта

• Идоракунии веби HTTP/HTTPS

• Таъминоти худкор: FTP/TFTP/HTTP/HTTPS/PnP

• Генератори садои бароҳат (CNG)

•Муайянкунии фаъолияти овозӣ (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Кодеки паҳнбасомад: G.722

•Ду-роҳи ҷараёни аудио

• Овози HD

• URL-и амал/Идоракунии дурдасти URI-и фаъол

•Ҷавоби автоматии пешфарз

• Хусусиятҳои телефони дарӣ

Тафсилоти маҳсулот

Интеркоми аудиоии 4G SIP

•Шабакаи бесими 4G

•Аудиои HD

•УолМонтинг

•Занги якдафъаина

•УолМонтинг

•МетаХонасозӣ, Устуворӣ ва Эътимоднокӣ

•Худшиносӣ

•Таъминоти худкор

•B1/3/5/34/38/39/40/41, TDD ва FDD

•Тугмаи Dua ҳамчун ихтиёрӣ: DP92-DG

mj1

Устуворӣ ва эътимоднокии баланд

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP тавассути TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Дархост/Дархости NATPR

•STUN, Вақтсанҷи сессия

•DHCP/Статикӣ/PPPoE

•Реҷаи DTMF: Дар-банд, RFC2833 ва SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Онвиф

intercom_SIP

SIP

intercom_voice JSL88

Аудиои HD

Тафсилот

Интеркоми аудиоии 4G SIP Модели JSL92-SG

  • Қаблӣ:
  • Баъдӣ:

  • Паёми худро дар ин ҷо нависед ва ба мо фиристед