• head_banner_03
  • head_banner_02

Модели JSL81 аудио SIP интерком

Модели JSL81 аудио SIP интерком

Тавсифи кӯтоҳ:

JSL81 як Интеркоми аудиоии SIP бо системаи пешрафтаи аудио бо функсияи бекоркунии аксҳо мебошад. Бо панели идоракунии экрани сенсорӣ, шумо метавонед дар вақти дилхоҳ бо меҳмонон сӯҳбат кунед.

JSL81 барои корбароне, ки дарро бе калид мекушояд, назорат ва роҳати бидуни калидро пешниҳод мекунад. Агар қулфи дари электронӣ мавҷуд бошад, дарро метавон аз фосилаи дур боз кард. Он'беҳтарин барои назорати иртибот ва амният тавассути интернет ба монанди барномаҳои тиҷоратӣ, институтсионалӣ ва истиқоматӣ.


Тафсилоти маҳсулот

Тегҳои маҳсулот

JSL81

JSL81 як Интеркоми аудиоии SIP бо системаи пешрафтаи аудио бо функсияи бекоркунии аксҳо мебошад. Бо панели идоракунии экрани сенсорӣ, шумо метавонед дар вақти дилхоҳ бо меҳмонон сӯҳбат кунед.
JSL81 барои корбароне, ки дарро бе калид мекушояд, назорат ва роҳати бидуни калидро пешниҳод мекунад. Агар қулфи дари электронӣ мавҷуд бошад, дарро метавон аз фосилаи дур боз кард. Он'беҳтарин барои назорати иртибот ва амният тавассути интернет ба монанди барномаҳои тиҷоратӣ, институтсионалӣ ва истиқоматӣ.

Хусусиятҳои маҳсулот

• Сатҳи алюминий, қабати поёни металлӣ

•2 тугмаи занг

• Ҳолати DTMF: Дар-Банд, RFC2833 ва SIP INFO

•DHCP/Static/PPPoE

•STUN, Вақтсанҷи сессия

•DNS SRV/ Дархост/Дархости NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP тавассути TLS, SRTP

• Нусхаи конфигуратсия/барқароркунӣ

•Syslog

•SNMP/TR069

• Веб конфигуратсия-идоракунии асосй

• Идоракунии веб HTTP/HTTPS

• Таъмини худкор: FTP/TFTP/HTTP/HTTPS/PnP

• Генератори садои бароҳат (CNG)

•Муайян кардани фаъолияти овоз (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Кодеки фарохмаҷро: G.722

•Ду-роҳи ҷараёни аудио

•Овози HD

• URL-амал/Назорати дурдасти фаъол URI

•Ҷавоби худкори пешфарз

• Хусусиятҳои телефони дарӣ

• Дастрасӣ ба дар: оҳангҳои DTMF

•2 хати SIP, серверҳои SIP Дучанд

Тафсилоти маҳсулот

Дучанд-тугма SIP Intercom

•Овози HD

•Дастрасӣ ба дар: оҳангҳои DTMF

•Беҳтарин барои барномаҳои тиҷоратӣ, институтсионалӣ ва истиқоматӣ

•Агар қулфи дари электронӣ мавҷуд бошад, аз дур кушоед

•Хатти дугонаи SIP, серверҳои дугонаи SIP

•Хусусиятҳои телефони дарӣ

•Ҷараёни дуҷонибаи аудио

mj1

Устуворӣ ва эътимоди баланд

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP тавассути TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Дархости/NATPR дархост

•STUN, таймери сессия

•DHCP/Static/PPPoE

•Усули DTMF: In-Band, RFC2833 ва SIP INFO

mj2-02
интерком_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Онвиф

интерком_IK10

IK10

интерком_IP65

IP65

интерком_C

-20℃~65℃

Идоракунии осон

•Таъмини худкор: FTP/TFTP/HTTP/HTTPS/PnP

•Танзимот тавассути веб HTTP/HTTPS

•Веб конфигуратсия-идоракунии асосй

•SNMP/TR069

•Нусхаи конфигуратсия/барқароркунӣ

•Syslog

打印

  • гузашта:
  • Баъдӣ:

  • Паёми худро дар ин ҷо нависед ва ба мо бифиристед