• 单页面баннер

Модели телефони SIP-и тиҷоратии баландсифат JSL66G JSL66GP

Модели телефони SIP-и тиҷоратии баландсифат JSL66G JSL66GP

Тавсифи мухтасар:

Cashly JSL66G/JSL66GP як телефони бисёрҷонибаи HD SIP мебошад, ки барои тиҷорати сатҳи баланд тарҳрезӣ шудааст. Намуди зоҳирии зебо, кори аъло ва мувофиқ барои муҳитҳои гуногун. LCD графикии 4.3 дюймаи 480 x 272 пиксел бо равшании қафо эффектҳои хуби визуалиро ба бор меорад. Сифати аълои овози HD ва функсияҳои гуногуни система барои қонеъ кардани ниёзҳои гуногуни корбарон. Телефони C66 SIP ду порти Ethernet-и гигабитиро истифода мебарад, ки насб, танзим ва истифодаашон осон аст. 20 ҳисоби SIP ва конфронси 6-тарафа -ро дастгирӣ мекунад. Функсияҳои бойи тиҷоратиро тавассути ҳамкории бефосила бо PBX-и IP ба даст меорад.


Тафсилоти маҳсулот

Барчаспҳои маҳсулот

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP як телефони бисёрҷонибаи HD SIP мебошад, ки барои тиҷорати сатҳи баланд тарҳрезӣ шудааст. Намуди зоҳирии зебо, кори аъло ва мувофиқ барои муҳитҳои гуногун. LCD графикии 4.3 дюймаи 480 x 272 пиксел бо равшании қафо эффектҳои хуби визуалиро ба бор меорад. Сифати аълои овози HD ва функсияҳои гуногуни система барои қонеъ кардани ниёзҳои гуногуни корбарон. Телефони C66 SIP ду порти Ethernet-и гигабитиро истифода мебарад, ки насб, танзим ва истифодаашон осон аст. 20 ҳисоби SIP ва конфронси 6-тарафа -ро дастгирӣ мекунад. Функсияҳои бойи тиҷоратиро тавассути ҳамкории бефосила бо PBX-и IP ба даст меорад.

Хусусиятҳои маҳсулот

•Овози HD

•SMS, почтаи овозӣ, MWI

• Рақамзании ҳамсолон

• Зангзании худкор, ҷавоби худкор

• Рақамзании IP

•DTMF: Дар-банд, RFC2833, МАЪЛУМОТИ SIP

• Сабти шабака

• Syslog

• Таъминоти худкор: FTP/TFTP/HTTP/HTTPS/PnP

•Феҳристи телефонӣ: 1000 гурӯҳ

•SIP тавассути TLS, SRTP

• EHS

• Нигоҳ доштани занг, Хомӯш кардан, DND

• Навсозии нармафзор тавассути веб

•Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Мусиқӣ дар ҳолати интизорӣ, Интерком, Мултикасл

Тафсилоти маҳсулот

IP-телефони экрани рангаи гигабитӣ

•Овози HD

•4.3 дюймаи LCD графикӣ бо 480 x 272 пиксел бо равшании қафо

•Ethernet-и дупорти гигабитӣ

•20 ҳисоби SIP

•Интизории занг

•Ба самти дигар фиристодани занг

•Интиқоли нобиноён/хидматгор

•50 калиди хатӣ

•Донгли Wifi ва Bluetooth

•EHS

IP-телефони овозии HD

Бехатар ва боэътимод

•SIP v1(RFC2543),v2(RFC3261)

•SIP тавассути TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Дархости DNS SRV/A/Дархости NATPR

•STUN, Вақтсанҷи сессия (RFC4028)

•DTMF: Дар-МАЪЛУМОТ ДАР БАНД, RFC2833, SIP

IP телефони арзон
IP Phone_HD Аудио

Овози HD

Хатти IP Phone_30

Ҳисобҳои 20SIP

Калиди IP Phone_Line

50 тугмаи сатрӣ

IP Phone_ 4.3 дюймаи LCD графикӣ

4.3" LCD графикӣ

IP Телефон_

Конфронси 5-ҷониба

Wi-Fi ва Bluetooth Dongle

WiFi ва Bluetooth Dongle

Идоракунии осон

•Навсозӣ/Танзимоти худкор

•Танзимот тавассути веби HTTP/HTTPS

•Танзимот тавассути тугмаи дастгоҳ

•SNMP

•TR069

•Сабти шабака

JSL66G JSL66GP 1

  • Қаблӣ:
  • Баъдӣ:

  • Паёми худро дар ин ҷо нависед ва ба мо фиристед