• 单页面баннер

Модели контроллери сарҳади сессия JSL300

Модели контроллери сарҳади сессия JSL300

Тавсифи мухтасар:

CASHLY JSL300 барои таъмини амният, мутобиқат ва

рамзгузории байни шабакаҳои VoIP-и SMB ва провайдерҳои хидматрасон. JSL300

ба корхонаҳои хурду миёна дар дастрасии осон ба хатсайрҳои SIP/операторҳои телекоммуникатсионии провайдерҳои хидматрасонӣ кумак кунед.

IMS бо амнияти сатҳи баланд, дар айни замон миёнаравии SIP ва аудиоро иҷро мекунад

рамзгузории транскод. Бо миқёси аз 5 то 50 сеанси SIP, JSL300 ҳамеша бо SME ҷавобгӯ аст

имрӯз ва дар оянда бо сармоягузории хурд талабот дорад.


Тафсилоти маҳсулот

Барчаспҳои маҳсулот

JSL300

CASHLY JSL300 барои таъмини амният, мутобиқат ва рамзгузории байни SMB ва шабакаҳои VoIP-и провайдерҳои хидматрасонӣ тарҳрезӣ шудааст. JSL300 ба корхонаҳои хурду миёна кӯмак мекунад, ки ба осонӣ ба хатсайрҳои SIP/операторҳои телекоммуникатсионии провайдерҳои хидматрасон дастрасӣ пайдо кунанд. IMS бо амнияти сатҳи баланд ва дар айни замон миёнаравии SIP ва рамзгузории аудиоиро анҷом медиҳанд. JSL300, ки аз 5 то 50 ҷаласаи SIP дорад, ҳамеша имрӯз ва дар оянда бо сармоягузории хурд ба талаботи SME ҷавобгӯ аст.

Хусусиятҳои маҳсулот

•64 портҳои E1/T1

•4 Воҳиди коркарди рақамӣ (DTU), ҳар кадоме 480 каналро дастгирӣ мекунад

•Кодекҳо: G.711A/U, G.723.1, G.729A/B ва iLBC

•Таъминоти барқи дугона

•Саркӯби хомӯшӣ

•2 GE

•Садои бароҳатӣ

•SIP v2.0

•Муайянкунии фаъолияти овозӣ

•SIP-T, RFC3372, RFC3204, RFC3398

•Бекоркунии садои эхо (G.168), бо то 128мс

•Реҷаи кори SIP Trunk: Дастрасӣ ба ҳамсолон

•Буфери динамикии мутобиқшаванда

•Бақайдгирии SIP/IMS: бо то 2000 ҳисоби SIP

•Назорати афзоиши овоз ва факс

•NAT: NAT динамикӣ, Rport

•ФАКС: T.38 ва гузариш

•Усулҳои чандири масир: PSTN-PSTN, PSTN-IP, IP-PSTN

•Дастгирии модем/POS

•Қоидаҳои масирёбии интеллектуалӣ

•Ҳолати DTMF: RFC2833/SIP Info/In-band

•Асоси масирёбии зангҳо аз рӯи вақт

•Тозакунии канал/Режими тозакунӣ

•Роҳнамоии зангҳо дар асоси префиксҳои зангзананда/зангзананда

•ISDN PRI

•512 Қоидаҳои масир барои ҳар як самт

•Сигнал 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Манипуляцияи рақами зангзананда ва шахси зангзада

•R2 MFC

•Оҳанги занги маҳаллӣ/шаффоф

•Танзимоти GUI-и веб

•Рақамзании такрорӣ

•Нусхабардории маълумот/Барқарорсозӣ

•Қоидаҳои рақамчинӣ, бо то 2000

•Омори зангҳои PSTN

•Гурӯҳбандии PSTN аз рӯи порти E1 ё E1 Timeslot

•Омори зангҳои SIP

•Танзимоти гурӯҳи IP Trunk

•Навсозии нармафзор тавассути TFTP/Web

•Гурӯҳи кодекҳои овозӣ

•SNMP v1/v2/v3

•Рӯйхати сафеди рақамҳои зангзананда ва зангзананда

•Сабти шабака

•Рӯйхати сиёҳи рақамҳои зангзананда ва муштарии зангзада

•Syslog: ислоҳи хато, маълумот, хато, огоҳӣ, огоҳӣ

•Рӯйхати қоидаҳои дастрасӣ

•Сабтҳои таърихи зангҳо тавассути Syslog

•Афзалияти суроғаи IP

•Ҳамоҳангсозии NTP

•Радиус

•Системаи идоракунии марказонидашуда

Тафсилоти маҳсулот

SBC барои корхонаҳои хурду миёна тарҳрезӣ шудааст

•5-50 сеанси SIP, 5-50 транскодгузорӣ

•1+1 захираи фаъол-интизорӣ барои идомаи тиҷорат

•Ҳамкории ҳамаҷонибаи SIP, ба осонӣ бо провайдерҳои гуногуни хидматрасон пайваст шавед

•Миёнаравии SIP, Манипулятсияи паёмҳои SIP

•Пардохтҳои бемаҳдуди SIP

•Роҳнамоии чандир барои дастрасӣ ба IMS

•QoS, масири статикӣ, гузариши NAT

про-SBC-1

Амнияти такмилёфта

•Муҳофизат аз ҳамлаҳои зараровар: DoS/DDoS, бастаҳои нодуруст, обхезии SIP/RTP

•Муҳофизати периметрӣ аз гӯш кардан, қаллобӣ ва дуздии хидматҳо

•TLS/SRTP барои амнияти зангҳо

•Топология аз таъсири шабака пинҳон мешавад

•ACL, рӯйхати сафед ва сиёҳи динамикӣ

•Маҳдудияти паҳнои банд ва назорати трафик

dd-x2
安全

Амнияти такмилёфта

Пинҳон кардани топология

Пинҳон кардани топология

Девори оташи VoIP

Девори оташи VolP

Ҳамкории васеъи SIP

Ҳамкории васеъи SIP

Миқёспазирии иҷозатнома

Миқёспазирии иҷозатнома

Транскодгузорӣ

Транскодгузорӣ

Идоракунии осон

•Интерфейси веби фаҳмо

•Дастгирии SNMP

•Таъминоти автоматӣ

•Системаи идоракунии абрии Cashly

•Нусхабардорӣ ва барқарорсозии конфигуратсия

•Абзорҳои ислоҳи хатогиҳо

pro_de105

  • Қаблӣ:
  • Баъдӣ:

  • Паёми худро дар ин ҷо нависед ва ба мо фиристед