• head_banner_03
  • head_banner_02

Мини SIP Видео интерком модели JSL90

Мини SIP Видео интерком модели JSL90

Тавсифи кӯтоҳ:

JSL90 як тугмаи Mini SIP Video Intercom бо системаи пешрафтаи аудио бо функсияи бекоркунии аксҳо мебошад. Бо панели идоракунии экрани сенсории JSL70, шумо метавонед дар вақти дилхоҳ бо меҳмонон сӯҳбат кунед. Он барои корбарон дарро бе калид мекушояд, назорати бидуни калид ва роҳатро пешкаш мекунад. Агар қулфи дари электронӣ мавҷуд бошад, дарро метавон аз фосилаи дур боз кард. Он барои назорати иртибот ва амният тавассути интернет, аз қабили барномаҳои тиҷоратӣ, институтсионалӣ ва истиқоматӣ беҳтарин аст.


Тафсилоти маҳсулот

Тегҳои маҳсулот

SIP видео интерком

JSL90 як тугмаи Mini SIP Video Intercom бо системаи пешрафтаи аудио бо функсияи бекоркунии аксҳо мебошад. Бо панели идоракунии экрани сенсории JSL70, шумо метавонед дар вақти дилхоҳ бо меҳмонон сӯҳбат кунед. Он барои корбарон дарро бе калид мекушояд, назорати бидуни калид ва роҳатро пешкаш мекунад. Агар қулфи дари электронӣ мавҷуд бошад, дарро метавон аз фосилаи дур боз кард. Он барои назорати иртибот ва амният тавассути интернет, аз қабили барномаҳои тиҷоратӣ, институтсионалӣ ва истиқоматӣ беҳтарин аст.

Хусусиятҳои маҳсулот

• Синфи IP: IP65

•Кодек аудио: G.711

•Кодеки видео: H.264

•Камера: CMOS 2M пиксел

•Ҳалли видео: 1280×720p

•Нигоҳи шабонаи LED: Бале

•Назорати лифт

• Автоматикунонии хона

•Стандарти SIP 2.0

• Дарро бо корти IC/ID кушоед (20,000 корбар)

•Савҳи Қулф: Бале (Муқовимати ҳадди аксар ба 3,5А барои қулф)

Тафсилоти маҳсулот

Беҳтарин барои тиҷорат, институтсионалӣ ва истиқоматӣ

•Овози HD

•Дастрасӣ ба дар: оҳангҳои DTMF

•1 порти RS485 барои ҳамгиро кардани назорати лифт

•Кушодани дурдаст

•1 хати SIP, 1 серверҳои SIP

•Хусусиятҳои телефони дарӣ

•Ҷараёни дуҷонибаи аудио

•Чароғаки LED Vision

•Корпуси ABS, тарҳи хурд

mj1

Устуворӣ ва эътимоди баланд

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP тавассути TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Дархости/NATPR дархост

•STUN, таймери сессия

mj2-02

Идоракунии осон

•Таъмини худкор: FTP/TFTP/HTTP/HTTPS/PnP

•Танзимот тавассути веб HTTP/HTTPS

•NTP/Вақти сарфаи тобистон

•Syslog

•Нусхаи конфигуратсия/барқароркунӣ

•Конфигуратсия дар асоси клавиатура

•SNMP/TR069

打印
интерком_C

-35℃~65℃

интерком_камера

HD Видео

intercom_Linux

OS Linux

интерком_SIP

SIP

intercom_voice JSL88

HD Audio

Тафсилот

Мини SIP видео интерком модели JSL90 (2)
Мини SIP видео интерком модели JSL90 (1)

  • гузашта:
  • Баъдӣ:

  • Паёми худро дар ин ҷо нависед ва ба мо бифиристед